WLM doesn't remember username and password after restart

  • moonbase7
  • Born
  • Born
  • moonbase7
  • Posts: 1

Post 3+ Months Ago

After updating to the live messenger 2009, im unable to get WLM to remember username and password after each restart eventhough all the boxes are checked (remember username, password etc.)

For better reference to what im talking about, refer to my post here:

http://www.vistax64.com/live-messenger/ ... -help.html
http://www.vistax64.com/live-messenger/ ... start.html

I followed the poster's advice, of creating a new windows user profile and copying those files to my current windows user profile. Im using xp so that advice totally is suited for me by the way. I did exactly what he said and copied the " local settings-application data-windows live contacts "and msn messenger folders after checking "show all hidden files " and unchecking "hide protected system files" under tools - folder options, but i still get the same problem.

Can anyone, tell me the exact folders that i'm supposed to copy to my current user profile? really really appreciate the help thanks very much

please, i really appreciate the help.
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • Jeperry
  • Novice
  • Novice
  • Jeperry
  • Posts: 21

Post 3+ Months Ago

Hi,

I use till now live messenger starter version.

So, i have not more idea about your version.

May be some senior will help you better.

Thanks :)

Post Information

  • Total Posts in this topic: 2 posts
  • Users browsing this forum: No registered users and 2 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.