hover over menu with mouse causes flash img to duplicate?

  • Lizzard
  • quirky redhead
  • Silver Member
  • User avatar
  • Posts: 69
  • Loc: Indiana

Post 3+ Months Ago

Hi. My flash is ancient so bear with me.
On the front page only, I have this lil flashy thing that the boss really likes. I have static pics on the rest - and thusly they are fine.
I have to write for IE6 in house and IE7 and eventually 8 for out of house.

When mouse hover over the side (green ) menu... the flash image kind of (quickly) duplicates itself in the grey area on the side?

I have tried to fix it but failed.

http://beta.orgcorp.com

any help would get my never ending thanks.
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • IceCold
  • Guru
  • Guru
  • User avatar
  • Posts: 1254
  • Loc: Ro

Post 3+ Months Ago

link is broken.
  • Lizzard
  • quirky redhead
  • Silver Member
  • User avatar
  • Posts: 69
  • Loc: Indiana

Post 3+ Months Ago

Hmmm. maybe he has the DNS off for external. I am not on a VPN and I can take a look from home. This machine is outside the firewall and I can look at it with the link.

That is odd.

Thanks for letting me know... I will ask the network fellow when he comes in - around an hour from now.

Did you notice the posts are off by a day?

Thanks again.... L

Post Information

  • Total Posts in this topic: 3 posts
  • Users browsing this forum: No registered users and 20 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.