LoadMovie HElp

  • salvatmt
  • Newbie
  • Newbie
  • salvatmt
  • Posts: 6

Post 3+ Months Ago

I have been teaching myself flash for the past month or so and i gotten some great progress , but i have a loadmovie issue- its not as smooth as i want it when i click on the btn that loads the movie im using

on (release) {
loadMovieNum("inves.swf", 1);
}

to load the swf , the level is what i think the issue is , im imputing the correct number could anyone direct me to a tutorial , or explain to mee the way it should work? thanx-

you can check the site at

http://goadlogic.com/projectmiami.html
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • ATNO/TW
  • Super Moderator
  • Super Moderator
  • User avatar
  • Posts: 23456
  • Loc: Woodbridge VA

Post 3+ Months Ago

You already posted this originally in a thread that was unrelated. I moved it to the main forum page. Please use it
http://www.ozzu.com/flash-forum/need-help-with-load-movie-action-t69427.html

Be patient until someone comes around that can help you.

Post Information

  • Total Posts in this topic: 2 posts
  • Users browsing this forum: No registered users and 7 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.