Outlines showing up on Tree Component

  • dhonsvick
  • Beginner
  • Beginner
  • dhonsvick
  • Posts: 49

Post 3+ Months Ago

Have a Main Clip that loads a nother clip that has a tree component in it.

When I look at the external File itself in a browser I do not see a outline, but whgen I load it into another move...when I click on the tree a greeoutline appears. Anyone see this before?

I should Note that these apprears to be the Green Glow effect From the Halo Skin when you click on the component.
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • Belk Media Group
  • Graphic Monk
  • Professor
  • User avatar
  • Posts: 778
  • Loc: In the heart of California, Fresno.

Post 3+ Months Ago

you should be able to remove the border with this
Code: [ Select ]
setStyles.TreeInstanceName ("borderStyles", none);
  • dhonsvick
  • Beginner
  • Beginner
  • dhonsvick
  • Posts: 49

Post 3+ Months Ago

Thats the funny thing... I have a full Stye set to the tree.... When the movie is loaded on its own, the tree is perfect....When I load it remotly into another movie...I get the glow.... wierd.

I tossed the teree component anyway. I just cant justify adding 50kb to a file to use a component.

Post Information

  • Total Posts in this topic: 3 posts
  • Users browsing this forum: No registered users and 10 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.