Problem Flash farm alone!

  • Carlo le chamalow
  • Born
  • Born
  • Carlo le chamalow
  • Posts: 2

Post 3+ Months Ago

Hello
I am now currently doing a Flash animation software but the farm itself.
My Settings DorDîne:
- Windows XP
- Xeon 2.80 GHz processor
- 1 RAM
- FLASH CS4 (trial version)


Lanimation is a subway map with symbols (subway) station that moves dune to another. Jai is the plan and part of subway travel.
But when I want to get my subway station X to station Y, the software firm. Until then travel navaient no problems, but the relocation of the station X to station Y is systematically close the software. As if cétait handling in excess of my animation?

What is the problem???
Not enough RAM (1GB)???
Flash version Dessai???

Davance thank you and good day
Aubin
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • stev_ro
  • Beginner
  • Beginner
  • User avatar
  • Posts: 61
  • Loc: ro

Post 3+ Months Ago

I don't think it's a problem with your computer.

Most probably it's a problem of AS. Check your code to be correct.
  • Carlo le chamalow
  • Born
  • Born
  • Carlo le chamalow
  • Posts: 2

Post 3+ Months Ago

stev_ro wrote:
I do not think its a Problem with your computer.

Most Probably its a problem of AS. Check your code to Be correct.


Theres that interpolations graphics, not dAS!

Post Information

  • Total Posts in this topic: 3 posts
  • Users browsing this forum: No registered users and 11 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.