impossible to post a message

  • Allwyna
  • Novice
  • Novice
  • Allwyna
  • Posts: 20

Post 3+ Months Ago

I have been trying to post a message since this morning, it doesn't do through. Is it because it is too long? There is a Hijackthis log

Thanks
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • Allwyna
  • Novice
  • Novice
  • Allwyna
  • Posts: 20

Post 3+ Months Ago

Apparently, I have my answer. I am going to try in 2 messages

Hello,

I already posted some messages since I installed AVG8 and CookieCuller nothing was working in my computers.

I did a lot of things to try to fix the issues. It SEEMS that I got rid of them both. CookieCuller is not anymore in the tools, but I still cannot sign in in my Yahoo email. Alas... my Firefox is screwed. :evil: I cannot open more than one site at once (for my work I always have between 6 and 12). I can open a page only by typing the URL. Besides, there is a blank band at the bottom of the pages (about an inch) between "done" or whatever and the bar. I have to work in IE :roll: I have all my passwords, IDs and bookmarks in firefox.

I just read the post from JrzyCrim, I don't dare touch Msconfig, so I post here the Hijickthis log. oh, they say The version 2 is not needed if we don't work with Vista. I work with Win XP SP2. Here is my log

Any help will be greatly appreciated.
Thanks a lot

You say I cannot post attachments... Why?
  • ATNO/TW
  • Super Moderator
  • Super Moderator
  • User avatar
  • Posts: 23456
  • Loc: Woodbridge VA

Post 3+ Months Ago

don't try to attach a text file just copy and paste the contents of the log into your post.
  • Allwyna
  • Novice
  • Novice
  • Allwyna
  • Posts: 20

Post 3+ Months Ago

Please, can you tell me how to attach (or post) my hijackthis log? It doesn't work. The "normal" messages work.

Thanks.
  • Allwyna
  • Novice
  • Novice
  • Allwyna
  • Posts: 20

Post 3+ Months Ago

Thanks for your reply. i didn't "attached" the log, I copied it, but maybe the entire message was too long.

My issue seems solved for now

Post Information

  • Total Posts in this topic: 5 posts
  • Users browsing this forum: No registered users and 97 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.