Index.htm help

  • Netmaster
  • Expert
  • Expert
  • User avatar
  • Posts: 535
  • Loc: Saint Joseph, MO

Post 3+ Months Ago

ok, my site has an index file in both my root directory and my www folder. When I go to the site from http://teenboards.cjb.net the index file comes up, but when I go to http://www.teenboards.cjb.net/ my old index file comes up. can anyone help me out with this.. I dont understand it..
  • ATNO/TW
  • Super Moderator
  • Super Moderator
  • User avatar
  • Posts: 23455
  • Loc: Woodbridge VA

Post 3+ Months Ago

Maybe it's just me, but they look identical. Did you fix the problem?
  • Netmaster
  • Expert
  • Expert
  • User avatar
  • Posts: 535
  • Loc: Saint Joseph, MO

Post 3+ Months Ago

do they both say UPDATE in dark bold letters at the top, cuz I get something different with each..
  • ATNO/TW
  • Super Moderator
  • Super Moderator
  • User avatar
  • Posts: 23455
  • Loc: Woodbridge VA

Post 3+ Months Ago

Yes. Bold **UDATE** on both.

Identical in every respect.
  • b_heyer
  • Web Master
  • Web Master
  • User avatar
  • Posts: 4581
  • Loc: Maryland

Post 3+ Months Ago

Yep, even the sources are identicle.
  • ATNO/TW
  • Super Moderator
  • Super Moderator
  • User avatar
  • Posts: 23455
  • Loc: Woodbridge VA

Post 3+ Months Ago

Netmaster, you may be seeing an older cached copy on the one. Try clearing your cache and see if that takes care of it.

Post Information

  • Total Posts in this topic: 6 posts
  • Users browsing this forum: No registered users and 88 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.