Search found 2 matches

Actual Results

Post Posted: September 24th, 2003, 9:40 pm

Those dependencies are already present because I can run my previous version of project with DBD-MySql 2.049. Any other things....... More over I have installed DBD-MySql 2.9002 with Yast and the Yast displays the latest verion 2.9002 but when I run the program it says only old verion (DBD-MySql 2.0...

Post Posted: September 24th, 2003, 7:38 am

When I try to install # rpm -i perl-DBD-MySQL-2.9002-1.i386.rpm It displays the error message : error: failed dependencies: perl(Carp) is needed by perl-DBD-MySQL-2.9002-1 perl(DBI) is needed by perl-DBD-MySQL-2.9002-1 perl(DynaLoader) is needed by perl-DBD-MySQL-2.9002-1 perl(Exporter) is needed by...
  • Sort by
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.