Search found 2 matches

Actual Results

Post Posted: October 11th, 2003, 10:16 am

It does. But check it out the odd activity. I have tried to set up old Nuke 5.0 and it started for a while-so I guess it does support PHP. Is it PHP version incompatibility? I can't figure it out.

Post Posted: October 11th, 2003, 3:28 am

I 've had a real drag for a few days. Having installed (incl.db within phpMyAdmin :cry: configuration and config.php in Nuke itself) I should access mydomain.sth/admin.php-I got the file downloaded instead-What causes it? It's weird. I have installed Nuke many times but it's the 1st time I come acro...
  • Sort by
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.