Search found 451 matches

Actual Results

Post Posted: November 28th, 2013, 2:47 am

I am a little over my head with this script. I am trying to make it to the talent points in this script do not requite to be added by 5 for each rank. I hope I explained that well. [code]var colorGreen = "#1AFF1A"; var colorYellow = "#FFD100"; var colorWhite = "#FFFFFF"...

Post Posted: April 14th, 2013, 11:23 am

Thank you Scott, fixed it right up!

Post Posted: April 14th, 2013, 9:43 am

I am modifying a form and after my modifications, hitting the submit/apply button no longer does anything. Anyone have any idea what I did wrong here? Original form [code]<?php $this->load->view(THEME . 'header'); ?> <?php $this->load->view(THEME . 'sidebar'); ?> <...

Post Posted: May 3rd, 2011, 9:46 pm

Just need something like a form that will post to both, not a button.

Post Posted: May 3rd, 2011, 8:46 pm

I'm looking for a simple php script that will allow me to post to twitter and facebook at the same time. Anyone know of one, I can't find one.

Post Posted: April 25th, 2011, 10:58 pm

I got what you mean and that's just about what seems to be wrong here. I just couldn't put my finger on it.

Post Posted: April 25th, 2011, 5:05 pm

You can use a plugin called stream video player. Download version 1.3.0 from their website since the new one has changed too much and doesn't work how the original does. http://rodrigopolo.com/about/wp-stream-video As everyone else said the header needs to change. The style needs to tie into the sty...

Post Posted: April 25th, 2011, 4:59 pm

A friend of mine has had this project he wanted to start for a long time but he is severely lacking in the computer knowledge area. So I decided to help him out. Now the website has been online for a while and he likes it. But I am not 100% sunk on the vanilla-type design I made up. I would like any...

Post Posted: November 25th, 2010, 4:49 pm

I like it overall, I noticed though that you need to fix the login sign up link. Right now it says "login / Sign Up".

Post Posted: September 3rd, 2009, 7:10 pm

Nevermind. I got it fixed. Missed a ; in the code. Thanks.

Post Posted: September 2nd, 2009, 12:11 am

It's a good site. I feel the same as the others on the things that need to be fixed/changed. Also the nvidia driver box is rather annoying. You should have a page dedicated to that instead of forcing your visitors to see it. Also, get rid of the ads. Optimize in some good SEO and you should be fine.

Post Posted: September 1st, 2009, 11:34 pm

I have this code to display an uploaded image. Although I need it to display it with my theme around it. Here is how the directory with the theme works. root- images.php header.php footer.php theme- /skin/default/header.html /skin/default/footer.html Here is the code from images.php. [php]<? defi...

Post Posted: February 6th, 2009, 9:54 pm

I am looking for a cart script that is complex yet simple at the same. I already have a html template but I need a cart to go with it since it's an online store. I have the center of the page reserved for a simple cart which will just show my products with images and such. If you click on a product ...

Post Posted: September 24th, 2008, 8:29 am

I am looking for a skilled designer to redesign a website of mine. I don't have the largest of a budget, around $100-$150. It doesn't have to be anything fancy, just a bit professional looking. Contact me @ jt6141(a)gmail.com

Post Posted: July 29th, 2008, 10:51 pm

That didn't do anything. The site is at http://www.singleseden.com/ and it does nothing.

Post Posted: July 29th, 2008, 10:39 pm

I did a search and found nothing that could help me.

I need to change the following

domain.com/registration.php
to
domain.com/registration

and this other one too.


domain.com/index.php?sel=login
to
domain.com/index/login

and

domain.com/info.php?sel=2
to
domain.com/info/2

Post Posted: June 2nd, 2008, 2:37 pm

Still not working. It look's right. But it's not working.

Post Posted: May 30th, 2008, 6:18 pm

Yeah I am.

Post Posted: May 30th, 2008, 10:20 am

Yeah I noticed that after I got some sleep. Been up for over 32 hours. never a good thing when coding. Changed it to this. Not sure if I am getting what your saying 100% though. [php]<? if ((!$_POST["topic_owner"]) || (!$_POST["topic_title"]) || (!$_POST["post_text"]...

Post Posted: May 30th, 2008, 6:17 am

I am not sure what I am doing wrong. I wrote this myself and everything seems right. but I get this error.
Code: [ Select ]
Warning: mysql_query(): supplied argument is not a valid MySQL-Link resource in /home/content/y/u/k/yukisho/html/learnphp/addtopic.php on line 14
This is the code below. [php]<?...

Post Posted: May 23rd, 2008, 10:23 pm

I am trying to open multiple programs using a batch file. Now I know how to do that. but what the problem is that the files that I need to run require information inside an ini file. It won't read the ini file when I run the programs. This is what I have. [code] start "Hat" "D:\testin...

Post Posted: May 11th, 2008, 12:08 am

I'll take care of those errors. It's a premade script, I just did the design. The menu is going to change since it does get confusing sometimes. I am going to keep the colors though. Since the website is for a gaming clan, being able to tell the difference in color's is part of the main for gaming. ...

Post Posted: May 6th, 2008, 7:22 pm

Yeah I tried that. It's like something deleted it. I ran a virus scan and spybot but it came up with nothing. I am at a loss right now. I want to do a system restore, but I have to get approval of that since it's a company computer.

Post Posted: May 6th, 2008, 7:05 pm

It's just a pop server.

Post Posted: May 6th, 2008, 6:32 pm

At work on Saturday when I went and closed out Outlook my contacts were there and everything was just fine. Come Monday I open up Outlook and everything is gone. I tried getting the backups form C:\Documents and Settings/etc... but nothing was there. I have managed to put some of them back in but I ...

Post Posted: May 3rd, 2008, 7:03 pm

I have worked hard to get this website up. Everything I want to do to it isn't finished yet, but the coding is different. If I could get some recommendations, advice or just some good comments; that would be awesome.

http://www.nitrousclan.com/

Post Posted: March 18th, 2008, 9:06 pm

I can't figure out how to get sound out of the Line out 2 port on sound cards. mine goes Line out 1 - Line Out 2 - Line in 1. Anyone know?

Post Posted: January 21st, 2007, 1:04 pm

Ok I have an older HP computer. And all of a sudden system files are missing and it's messing up real bad. I tried the built in repair but it didn't work. So I want to repair from my Windows disk. I put it in then restart. It doesn't load the cd-rom. Just boots straight from the harddrive. I tried c...

Post Posted: December 6th, 2006, 9:13 pm

I know this isn't a car audio forum, but maybe someone will be able to give me an answer. I couldn't find these two cd players on the manufactures site, but I found them on ebay, which one would you choose?

First

Second

Post Posted: November 21st, 2006, 7:30 pm

Ok so a while ago I backed up my copy of Band of Brothers. And then last night I went to watch it and it was broken. I guess one of my friends borrowed it and never said anything. It was two discs but it backed it up in the way of just one dvd. I have a screenshot Here to explain. Now my dvd's can o...
  • Sort by
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.