Search found 717 matches

Actual Results

Post Posted: April 14th, 2016, 10:50 am

Tek Syndicate and HAK5 did some youtube videos on this and how to clean it up.

Post Posted: April 7th, 2016, 12:46 pm

IF you can still get to BIOS there is still a possibility of getting it to work.

I will have to look at the way to update the bios.

Post Posted: April 7th, 2016, 12:43 pm

If your programs work with 8/8.1 then they will work with 10. <- sameish core.

I am going to stay with windows 7 until Microsoft stops supporting it. It was the same thing I did with XP.

Post Posted: April 5th, 2016, 1:20 pm

If using 8.1 I would upgrade to 10 BUT not from 7.

You can also disable a lot of the privacy stuff.

Post Posted: April 5th, 2016, 1:18 pm

Can you clear the CMOS with pulling the battery?

Post Posted: January 29th, 2016, 9:39 pm

hhmm i will take your word on the fan setup but heat rises and so would you not want top to be outgoing? heat rises but it really depends on what way you have your CPU fan on the cooler pointed. if its pointed from front to back then it will travel around the case and go out the back/side quicker t...

Post Posted: January 29th, 2016, 4:02 pm

Honestly I would change your fans to the following. Front - Into case Top - Into case Side - Out of case Back - out of case Looking at your total system specs I would say there aint much you can do else with out doing a fully custom water system for both GPU/CPU. The AMD Athlon chips run hot in gene...

Post Posted: January 28th, 2016, 11:49 pm

How many fans do you have?
How many fans do you have pushing air into your case?
How many fans do you have pulling air from your case?
Is your CPU water cooled?
What is your system specs?

I ask these questions so I can direct you into the correct direction.

Post Posted: January 28th, 2016, 7:41 pm

What is the stats for page hits on the site looking this year?

Post Posted: January 28th, 2016, 7:38 pm

There is some video from LinusTechTips and Tek Syndicate on how to disable all the BS stuff on Windows 10.

This may sound stupid but try a different USB cord. (I've had issues with USB cords doing some fonky stuff.)

Bogey just throw out the HTC and get a Nexus 6. :twisted:

Post Posted: January 28th, 2016, 7:31 pm

?Have you water cooled your CPU? Quite honestly for GPUs you have to piece them together. Also for the 7870 its not really the best card to be water cooling. Look into your case flow for heat wise. Change your fans out to Noctua . They move quite a bit of air quietly however they can be pricey. Well...

Post Posted: December 8th, 2015, 12:00 pm

I feel like a noob.... I was analyzing it before trying it. :/

Post Posted: December 7th, 2015, 5:19 am

Well I got the issue yet again!. Couple of things that I had only did. I watched YouTube and then I turned off my screens via the power button. Got up this morning and turned on my screens to both of them being black. Thankfully I had Task Manager open in my USB screen and I had shut down Google Chr...

Post Posted: December 3rd, 2015, 8:23 am

Sooo here is a question for yaw. How do I get the Select with the UNION to work with PDO :?: Standard connection to PDO. [php] define("DB_TYPE", "mysql"); define("DB_HOST", "localhost"); define("DB_USER", "myuser"); define("DB_PASS&quo...

Post Posted: December 2nd, 2015, 4:50 pm

Well I had gotten a notice from AMD that I have an update for the video drivers. Updated and haven't notice the issue anymore.

Bad driver update I guess. I will keep yaw updated if I have the issue anymore.

Post Posted: December 2nd, 2015, 4:47 pm

Let it set in a ziplock back of rice!

Post Posted: December 2nd, 2015, 5:39 am

I have not notice it with adobe premiere pro. However I run that software spanning over 2 screens.

I will test it when maximized on one screen to see if it will do it.

Post Posted: December 1st, 2015, 7:01 am

Here is a interesting issue. I am running 2 monitors with also a 3rd USB monitor. I have a AMD R9 295X2 graphics card from ASUS. When I have Google Chrome running at maximized and I turn off my second or main monitor and turn it back on via the power button the screen will just be black until I clos...

Post Posted: November 16th, 2015, 1:42 pm

Need to run a smart report on it.

Post Posted: October 26th, 2015, 4:15 am

Well this is a semi non local server. I say semi meaning it is in a local or LAN environment but it is being accessed via a lot of people over the network. On a monthly average it is seeing about 2.3 Million hits a month.

I am just wanting to make sure the software is up to date.

Post Posted: October 21st, 2015, 7:58 pm

Sooo for starters I am unsure if this would be fully the correct area but it does have to deal with website hosting. I am running a Windows 2012 server and right now I have XAMPP on it. Wellll I got a notification that they are moving away from Mysql to MariaDB. I understand that it is a "Direc...

Post Posted: October 13th, 2015, 3:30 am

I understand what you are saying however gmail lets you connect other email accounts to it. Somewhere on one of your accounts on there server you have the folder. The only thing that I can think of right now is working with TeamViewer and actually seeing what you are talking about. If you want to go...

Post Posted: October 13th, 2015, 3:09 am

So from the sounds of it you have an @gmail.com email address. If that is so please check this area of Gmail and if nothing is in there and you only have imap.gmail.com for the connection servers on your Outlook. Open your Gmail account. At the top right, click the gear Settings. Select Settings. Se...

Post Posted: October 12th, 2015, 10:48 pm

hey bud email me. I have an idea for you.

Post Posted: October 12th, 2015, 9:28 pm

I am curious if you can find anything here. Open your registry edit tool (regedit) and then goto the following path:
Code: [ Select ]
HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows Messaging Subsystem\Profiles\Default
Do you see anything in there related to your folders? If you make any chan...

Post Posted: October 7th, 2015, 6:47 pm

It is connecting to your email server. So if your email is through @virgin then you need to look at there servers.

Go to the main source. AKA if the email it self is bob@gmail.com then go to gmail... If it is bob@virgin.com then go to virgin and so forth.

Post Posted: October 6th, 2015, 10:51 pm

In that case do this and see what it gives you on the Iphones.
PHP Code: [ Select ]
 //Whole Domain&#58; mycomputer&#46;mydomain&#46;com $hostname = gethostbyaddr($_SERVER['REMOTE_ADDR']); echo $hostname; //Displays&#58; mycomputer&#46;mydomain&#46;com
See if it echo's out the whole Domain. If so the...

Post Posted: October 6th, 2015, 3:32 am

Just wondering what is the Name of the "Sub Folder" you are trying to delete?

Post Posted: October 6th, 2015, 2:48 am

Go to Labels in Gmail

Post Posted: October 6th, 2015, 2:36 am

If it is from a @gmail.com domain then it will show up in the Gmail website.
  • Sort by
 
 

© 1998-2016. Ozzu® is a registered trademark of Unmelted, LLC.