Hover

  • WoRd Of WiSdOm
  • Proficient
  • Proficient
  • User avatar
  • Posts: 284
  • Loc: Riverside,California

Post 3+ Months Ago

Sorry really bored and testing ozzu in ie and firefox for problem thought i would post separate since two different problems but if you wanna merge the two feel free. ok when you hover over home or profile or search it goes white then turns red well in firefox in stays white and does not turn red..thought i would bring that up. sorry if i seem like a pain in the you know what by bringing up these little problems but thought someone would like to know
  • ATNO/TW
  • Super Moderator
  • Super Moderator
  • User avatar
  • Posts: 23458
  • Loc: Woodbridge VA

Post 3+ Months Ago

Works fine for me with FF 1.5
  • pramitroy
  • Guru
  • Guru
  • pramitroy
  • Posts: 1284

Post 3+ Months Ago

I have quite like this in Opera 8.51 but works fine in FF 1.5.
In Opera it turns white if I hover and remove cursor instantly but turns red and cant get back to black if I rest the cursor for a while.
  • UniquelyYoursPC
  • Web Master
  • Web Master
  • User avatar
  • Posts: 2997
  • Loc: Canada "A"

Post 3+ Months Ago

works fine for me too ff 1.5

Post Information

  • Total Posts in this topic: 4 posts
  • Users browsing this forum: No registered users and 3 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.