Signature Gap

  • GT500Shlby
  • Guru
  • Guru
  • User avatar
  • Posts: 1205
  • Loc: Philadelphia, PA

Post 3+ Months Ago

BWM: You change the signature settings at all?

The signatures would show a large gap between the sig and the end of a post. Adding an empty line before the sig text fixes it though.

Don't know what causes it or what would fix it, but just wanted to bring it to your attention if you didn't already notice.
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • 613flavah
  • battlestar
  • Web Master
  • User avatar
  • Posts: 3289
  • Loc: Hurricane...

Post 3+ Months Ago

Are you using FF? It seems that FF does this sometimes.
  • GT500Shlby
  • Guru
  • Guru
  • User avatar
  • Posts: 1205
  • Loc: Philadelphia, PA

Post 3+ Months Ago

Yep, Firefox 1.0.4. Let me check it in IE.

IE doesn't show the gap. Only on firefox, and only when no other posts are underneath it. Could be a table or layer drawing thing, seems to be new, or I just haven't noticed it until lately anyway.
  • 613flavah
  • battlestar
  • Web Master
  • User avatar
  • Posts: 3289
  • Loc: Hurricane...

Post 3+ Months Ago

It's always been like that. It's a bug in FF I guess.

Post Information

  • Total Posts in this topic: 4 posts
  • Users browsing this forum: No registered users and 7 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.