Trouble posting topics/posts

  • Bogey
  • Genius
  • Genius
  • Bogey
  • Posts: 8415
  • Loc: USA

Post 3+ Months Ago

Every time I try to post something in reply to my thread (Weird PHP bug), I get the following error message.

"Message contains too few characters"... I have a whole php.ini copied there and it's not enough? Or is it supposed to say, "Message contains too many characters"?
  • joebert
  • Fart Bubbles
  • Genius
  • User avatar
  • Posts: 13504
  • Loc: Florida

Post 3+ Months Ago

What happens if you zip the ini file up, attach it to the post, and include something like "I've attached a copy of my php.ini file" as your message?
  • mico
  • Beginner
  • Beginner
  • User avatar
  • Posts: 54
  • Loc: Neo Universe

Post 3+ Months Ago

I have problem in posting too.
Whenever I post reply from mobile browser (opera mini), after I type the text and press OK, the browser will load and the reply field goes blank. My text gone unposted.
even if I stop the loading and press the Post Quick Reply button, an alert message popup said that I have to type message to post. The reply text I've type disappear.

Seems ozzu unfriedly for mobile browsing, is it?
  • mico
  • Beginner
  • Beginner
  • User avatar
  • Posts: 54
  • Loc: Neo Universe

Post 3+ Months Ago

... Forget it. I think its opera mini bug.

Post Information

  • Total Posts in this topic: 4 posts
  • Users browsing this forum: No registered users and 1 guest
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.