boot failure

  • sidharth
  • Student
  • Student
  • sidharth
  • Posts: 68
  • Loc: india

Post 3+ Months Ago

i got to boot redhat ws3

i got error
2 ports detected and booting hangs ......

and pc restatrs ......

any solution
  • Don2007
  • Web Master
  • Web Master
  • Don2007
  • Posts: 4923
  • Loc: NY

Post 3+ Months Ago

Is that all you see? What happens before that?
  • sidharth
  • Student
  • Student
  • sidharth
  • Posts: 68
  • Loc: india

Post 3+ Months Ago

nothing.......as happen with simple booting ..............but stopped in the middle
  • Don2007
  • Web Master
  • Web Master
  • Don2007
  • Posts: 4923
  • Loc: NY

Post 3+ Months Ago

It sounds like you are going to have to boot with a CD and start over, unless there is another way to get to a boot menu.
  • sidharth
  • Student
  • Student
  • sidharth
  • Posts: 68
  • Loc: india

Post 3+ Months Ago

sabash ..........yar tenu aunda kuch ni hai..........dimag kha reha uto mera
  • AnarchY SI
  • Web Master
  • Web Master
  • User avatar
  • Posts: 2521
  • Loc: /usr/src/MI

Post 3+ Months Ago

sidharth wrote:
sabash ..........yar tenu aunda kuch ni hai..........dimag kha reha uto mera

?
thats pretty much what i got from that. how about you don?
  • Don2007
  • Web Master
  • Web Master
  • Don2007
  • Posts: 4923
  • Loc: NY

Post 3+ Months Ago

LOL, Yes, about the same.

Post Information

  • Total Posts in this topic: 7 posts
  • Users browsing this forum: No registered users and 10 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.