kdocker : locale not supported

  • meman
  • Web Master
  • Web Master
  • User avatar
  • Posts: 3432
  • Loc: London Town , Apples and pears and all that crap

Post 3+ Months Ago

I just rebooted my kanotix box, and when i tried to run kdocker i get the error Sorry, your locale is not supported.

I remember last time i got this error and kdocker still ran, i have tried running it with the command "kdocker" (which is when i get the error) and by clicking "K" then selecting kdoocker from the menu, in which case it doesn't do anything..

anyone know whats going on?
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

Post Information

  • Total Posts in this topic: 1 post
  • Users browsing this forum: No registered users and 88 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.