might be apache problem...

  • varunbihani
  • Novice
  • Novice
  • varunbihani
  • Posts: 21
  • Loc: India

Post 3+ Months Ago

I am facing the following prob..
I am trying to access some feed(that is being updated every 2 min) from 3rd party using Java by calling function URL() ...
when I run that Java file on my local system, it gives my the latest result of that feed.
but when I run that java/jsp file on the Linux Mandrake server, it takes the old values of the feed...
Is it possilble the the java file that I am trying to run from server is accessing that feed from the server's cache only and not requesting the actual lates feeed...

I hope I am clear.. ne help will be really appreciable..

Thanks

Varun
  • Anonymous
  • Bot
  • No Avatar
  • Posts: ?
  • Loc: Ozzuland
  • Status: Online

Post 3+ Months Ago

  • javierccs
  • Novice
  • Novice
  • User avatar
  • Posts: 24
  • Loc: Caracas, Venezuela

Post 3+ Months Ago

sorry, but i don't understand what's "feed" in this case....could u be more specific :wink:

Post Information

  • Total Posts in this topic: 2 posts
  • Users browsing this forum: No registered users and 31 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.