Problem in loading User Profile

  • kiran.mehta
  • Newbie
  • Newbie
  • kiran.mehta
  • Posts: 9
  • Loc: India

Post 3+ Months Ago

Hi All,

Facing a problem with user profiles in Linux.. I create users in Linux server 9.0.... User login on Linux with His ID and Password from his Computer through Xmanager. In backend they are having Windows XP. Once i create the user ID it works fine but some how the user profile (gnome Desktop) gets corrupted very next day..I tried reinstalling user Profile from /etc/skel but nothing works. user simply gets some crosses on the screen. ] :? ..Find the attached screen shot for the same. Please do needfull if someone knows.


Image


Regards,
Kiran,
Network Administrator
  • lemiwinks1
  • Graduate
  • Graduate
  • User avatar
  • Posts: 244
  • Loc: out of my mind:its dark and scary in there

Post 3+ Months Ago

that sounds like a pain in the a_ _
sry but i havnt run into that. course i have everything but KDE and Gnome inaccesable to normal users cuz i have had to many issues with the others :cry:
  • kiran.mehta
  • Newbie
  • Newbie
  • kiran.mehta
  • Posts: 9
  • Loc: India

Post 3+ Months Ago

but this become an critical issue for me. Kindly Help

Post Information

  • Total Posts in this topic: 3 posts
  • Users browsing this forum: No registered users and 8 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.