Changes are not applying to several section of virtuemart

  • Zealous
  • Guru
  • Guru
  • User avatar
  • Posts: 1244
  • Loc: Sydney

Post 3+ Months Ago

I have been working with joomla and virturmart for the first time over the last few weeks full time. There has been a learning curve on how to process some data but i have managed to jump over network cables with a single skip.

Every week there seams to be a new interesting problem and this week is a good one, after attempting to process something into the backend admin. Nothing is processed after a success message. Right now i am realigning thumbnail images to make a clean layout when viewing products so i take the image that does not look right slap it into photoshop and move the layer to a new image size and save it with the same name and put it back where it was and so the site loads the new image. which has been great for a lot of images but i have ran into this 1 that won't change after a new image is in place.

http://timberprices.com.au/products/fur ... r-carvings
Product C-50

this one should have more buffer space between the text but won't F$%KING CHANGE. it keeps changing back and no idea why or how. This has happened with a few products and i move on and add it to a screw you list to do.

any help to why things don't change when it should would be much appreciated. This was a good vent for today lol

Post Information

  • Total Posts in this topic: 1 post
  • Users browsing this forum: No registered users and 16 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
cron
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.