Help - Menu Has Tiny Red Box on Mouse-Down

  • cerebralailment
  • Newbie
  • Newbie
  • cerebralailment
  • Posts: 9

Post 3+ Months Ago

Hello,

I'm currently working on a project, and I don't understand why when I click on the bottom parts of the menu there is no little red box, but when I click on the top they are there. Its like a thin, dotted rectangle that is red & then blue. But I have the border set to 0? Also it only happens on the top three items and not the bottom two....

Take a look for yourself.

Code: [ Select ]
worldwideeasy(DOT)com/rocksmith/index.php?id=2


Let me know,
-Justin
  • tastysite
  • Proficient
  • Proficient
  • User avatar
  • Posts: 349
  • Loc: Brighouse, West Yorkshire, England

Post 3+ Months Ago

Not sure what you are talking about I do not get it, mind you have some work to do with the way it renders in IE.
Here is the link for people to use
http://worldwideeasy.com/rocksmith/index.php?id=2
  • Bogey
  • Genius
  • Genius
  • Bogey
  • Posts: 8413
  • Loc: USA

Post 3+ Months Ago

I don't get the red line anywhere and it renders ok on Firefox and IE for me...

Are you still encountering the problem?

Post Information

  • Total Posts in this topic: 3 posts
  • Users browsing this forum: No registered users and 32 guests
  • You cannot post new topics in this forum
  • You cannot reply to topics in this forum
  • You cannot edit your posts in this forum
  • You cannot delete your posts in this forum
  • You cannot post attachments in this forum
 
 

© 1998-2014. Ozzu® is a registered trademark of Unmelted, LLC.